Aquí podeis hacer las preguntas

4 comentarios en «Preguntas»

  1. Buenas tardes,
    En el ejercicio de Auxiliar Administrativo, la pregunta 4, yo creo que la fórmula a aplicar debería ser: MINÚSCULA(IZQUIERDA(B7;4))&MAYÚSCULA(DERECHA(A7;3),
    pero no me da el resultado, ¿está mal la fórmula a aplicar?
    La pregunta 15 de este mismo ejercicio, no sé como resolverla,¿me lo podría indicar?
    Gracias,
    Un saludo

    1. Buenos dias Carmen
      Creo que lo que no esta correcto es el nombre de las funciones Minúscula y Mayúscula, la formula es:
      =MINUSC(IZQUIERDA(B7;4))&MAYUSC(DERECHA(A7;3))
      Por lo que respecta a la pregunta 15, la fórmula es:
      =SUMAR.SI(B7:B21;»*t*»;G7:G21)
      La función sumar.si tienen como primer argumento el rango donde aplicar el criterio, en este caso el rango donde están los nombres de las provincias, el segundo argumento que es el criterio a aplicar, nos dicen que tiene que contener la letra t (lo de mayúsculas o minúsculas no tienen relevancia ya que excel en principio no distingue entre mayúsculas y minúsculas), para ello utilizamos los asteriscos que son comodines que sustituyen a cualquier número de caracteres.
      Ponemos dos asteriscos para delimitar que puede estar en cualquier lugar de la celda.
      Por último el tercer argumento es el rango donde están las cantidades a sumar.
      Si tienes alguna duda más no dudes en preguntarme
      Saludos

      1. Muchas gracias Pilar.

        1. De nada Carmen
          Si te parece puedes seguir practicando con los documentos de los otros llamamientos de esa convocatoria
          Son muy parecidos a este
          Saludos

Responder a CARMEN GÓMEZ Cancelar la respuesta

Tu dirección de correo electrónico no será publicada. Los campos obligatorios están marcados con *